Adaptec on Alpha machine


NT3.51の載ったAlphaServer2000 4/275にSCSIカードを増設しようとしました。
が、添付のFDにあるドライバを入れたが「実行できない」というエラー。しばし考える・・・ALPHAバイナリじゃないからだな
というわけでALPHAバイナリのドライバを探す・・・COMPAQ(DEC)にて情報を発見。
なるほど、NT3.51 Service Pack4以上が必要なのか・・・そしてインストール・・・解決!
ちなみに、これがわかるまで2時間以上かかったとさ^^;;;

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください